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APA DOCUMENTATION STYLE:
A BRIEF OVERVIEW
APA documentation style refers to the rules and conventions established by the American
Psychological Association for formatting documents. It also establishes rules for citing sources
used in academic and professional projects. Proper use of APA documentation style ensures that
students and professionals present their documents and use of sources in a consistent way.
This Brief Guide is consistent with the new handbook, A Pocket Style Manual, 6th edition, by
Diana Hacker and Nancy Sommers. Information about APA can be found on pp. 163-206 of the
handbook.
This document provides only basic information about APA format. For more detailed
information, consult the handbook, your instructor, Library staff, or the Publication Manual of
the American Psychological Association, 6th edition available for purchase from
www.apastyle.org. The information here reflects updates to the 6th edition manual.
If you have no experience with APA, you can watch a short video about the basics of APA here:
Basics of APA Style
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APA Formatting Basics
1. Margins must be at least one inch on all four sides.
2. Entire paper (including the reference page) should be double-spaced.
3. Paper should be left justified with no justification of the right margin.
4. Each page, from the title page through the reference page, should have a running head
(shortened title) flush to the left margin and a page number in the upper right corner.
5. Use the tab key to indent a paragraph.
6. There should be two spaces after all end-of-sentence punctuation, except on the
References page when there should be only one.
7. Font size should be 12 point using Times New Roman (preferred) or a similar sized and
style of font.
8. A completed paper should consist of some or all of the following (depending on course
requirements): title page, abstract, main text with in-text parenthetical citations,
reference page, appendices, author note, footnotes, table, figure captions, and figures.
9. Quotations – Quotes should include the author’s last name, year, and specific page.
a. Short quotations (less than 40 words) should be incorporated into the text within
double quotation marks (“text”).
b. Long quotations (four lines or 40 words or more), also called block quotations,
should be typed in a double-spaced block without quotation marks. Indent the
entire quote ½ inch (generally, one tab). No indentation on the right side.
10. Each section of the paper (title page), abstract, body of paper, references, etc.) should
begin on its own page. Use Insert>Page Break or CTRL+ENTER to divide your paper
into sections. This will keep sections of your paper from moving during editing.
11. Headings- The first is for a major heading; the others are for subheadings beneath the
major heading. Follow the pattern in the chart:
1
Centered, Boldface, Uppercase and Lower Case Heading
2 Flush Left, Boldface, Uppercase and Lower Case Heading
3
Indented, boldface, lowercase heading, ending with a period.
4
Indented, boldface, italicized, lowercase heading, ending with a period.
5
Indented, italicized, lowercase heading, ending with a period.
12. Include the title of your paper, centered, on the first page of written text.
3

How to Create a Title Page Using Word 2013
1. Set your page specifications:
 Under the “Home” tab, set your font and paragraph options as follows:
a. Open the Font Dialog Box by clicking the arrow in the bottom right
corner of the Font box

b. Set the Font to Times New Roman and the Size to 12. Ensure that the
Font Style is set to regular.
c. Click on Set as Default
d. Select the radio button for This document only?
e. Click OK – This sets the font for the entire document including the
running heads
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f.

In the paragraph box, 1) the small button with several horizontal lines
and arrows pointing up and down vertically is your line spacing control.
2) Select “Line Spacing Options,” and ensure that the Spacing is set to
Double with 0 pt “Before” and “After” each paragraph.
g. Also, 3) check the box that reads, “Don’t add space between paragraphs
of the same style.”

1

3

2



Under the “Page Layout” tab, double check that your margins are 1” all the way
around. (This should be the default setting, but always check to make sure).
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If required by your instructor, include the running head at the top of the page. To
do this, double click in the header zone and then select “Different First Page.”

You may then type your running head: “Running head: SHORT TITLE ALL
CAPS.” It should be flush left. The running head is an abbreviated form of your
title. It should not exceed 50 characters. Remember: The header zone has its own
formatting separate from the rest of the page, so you may need to change the font
type and size here to Times New Roman as well. This should not be an issue if
you set the default above. It should already be defaulted to the correct type and
font.
Place your cursor in the header zone after the running head. Hit the tab key twice.
Click on the “Insert” tab, then “Page Number” at the top of the home screen and
“Current Position.” The title page should be identified with the page number 1.

2. To create the Title:
 Under the “View” tab, check the Ruler box so that the horizontal and vertical
rulers appear at the margins of your page. Press enter until the cursor is
approximately in the middle of the top third of the page (at approximately 2
inches on the vertical ruler). From the “View” tab, you can use the “Zoom”
feature to see your entire page on the screen and observe where you are placing
your cursor.
 From the “Home” tab, “Paragraph” box, select center alignment.
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Type the title of the paper. APA recommends no more than twelve words. If the
title is longer than one line, divide at a logical place.

3. To create the Byline (author’s name and institutional affiliation):
 With the cursor at the end of your title, press enter once. Since you have already
selected double spacing, the cursor should go down one double space. It should
also remain centered.
 Type your name, capitalized normally.
 Press enter again and enter the name of your school.
 If your instructor requires additional information, please review the sample title
page that follows. This is an example of correct APA format options. Check with
your instructor to determine if he/she has additional requirements for the title
page.

How to Place a Header on the Rest of the Pages
1. On the second page of the document (not the title page), double click the header area.
2. Type the title in all capital letters (without the word “Running head” this time).
3. Press the tab key twice at the end of your header. Repeat the process of adding a page
number that is noted above. This will place a number on all subsequent pages. To clarify,
the headers should read as follows:
1. The title page header text will read - Running head: SHORT TITLE IN ALL CAPS
2. The second page header text will simply be your shortened title in all caps, with the
words “Running head” eliminated. This will be the header for all subsequent pages.
3. All pages should include a page number on the right-side margin.
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Sample Cover / Title Page
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Sample Abstract

9

Tables


Tables are numbered with Arabic numerals (Table 1, Table 2, Table 3, etc.) at the
top, flush left



The table title comes below the table label (Table 1, etc.) and is in italics



Tables are single or double-spaced



Horizontal rules (lines) are limited; rules within the body of the table should be used
sparingly. There is always a rule under the heads and before the note



Tables are used for limited amounts of data; include only essential information



Always refer to the table within the text: “As shown in Table 1… (See Table 1)”



Tables should be created by the student; tables should not be copied from sources



Any explanatory notes should be preceded by “Note.” in italics, flush left



If data from a source is used to create the table, a citation should be included in the
note at the bottom of the table (Example: Adapted from “MOOCs: a Quick
Background,” by B. Alexander, 2014, Nextspace, 23, p. 8.) NOTE: this citation does
not follow the same style as the References page.



Tables can be included in the body of the paper, if they are not too large (also
depending on instructor preference). If they are included at the end of the paper, they
come after the Reference page but before Figures and Appendices.
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Sample Table

The table title comes below
the table label (Table 1, etc.)
and is in italics

Tables are numbered with Arabic numerals
(Table 1, Table 2, etc.) at the top, flush left

Still includes running
head & page #
Horizontal rules
(lines) are
limited; rules
within the body
of the table
should be used
sparingly. There
is always a rule
under the heads
and before the
note

Any explanatory
notes should be
preceded by
“Note.” in italics,
flush left.

If data from a source is used to create the
table, a citation should be included in the
note at the bottom of the table
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Figures


Captions under the figure are double-spaced



Figures are numbered with Arabic numerals (1, 2, 3, etc.) just below the
figure, flush left and italicized



Always refer to the figure within the text: “As shown in Figure 1… (See
Figure 1)”



A proper citation should be included in the note at the bottom of the table.
NOTE: this citation does not follow the same style as the References page.



Figures (illustrations, charts, graphs, photographs, drawings, etc.) can be
included in the body of the paper, if they are not too large (also depending
on instructor preference). If they are included at the end of the paper, they
come after the Reference page and Tables but before Appendices.
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Sample Figure

Still includes running
head & page #

Figures are numbered with

A proper citation should be included in the note at the

Arabic numerals (1, 2, 3, etc.)

bottom of the table. NOTE: this citation does not

just below the figure, flush left

follow the same style as the References page.

and italicized. The rest of the
description is not italicized
(unless part of a citation).
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Appendices








Appendices provide brief additional content, when the content is not needed in
the body of your paper to make your points.
Use the label “Appendix” (centered) if there is only one appendix.
If you have several appendices, place each one on a separate page and label
each one with a capital letter (“Appendix A” and “Appendix B”) at the top of
the page, centered.
The first paragraph of an appendix is flush left. Subsequent paragraphs are
indented by pressing the Tab key once.
If you include an appendix, refer to it in the body of the paper (Example: “See
Appendix A”)
Appendix pages go after the References pages, Table pages and Figure pages.

Avoiding Plagiarism
To avoid plagiarism, students must give credit when using information that is not their own.
Students must show the source of their information by:
1) Creating a references page.
2) Citing information in text with parenthetical citations (information
placed in parentheses within the body of the paper).
Information must be cited in text and on the reference page when:






Copying three or more exact words from a published source of another person
Paraphrasing (putting in your own words) or summarizing the ideas of the author
of a published source
Using facts, opinions, ideas, thoughts, feelings, and statistics created by others
Using information from graphs, charts, pictures, tables, or other visuals from a
source
Using foundational knowledge of theories, practices, and processes, even if they
are widely known (for example, Einstein’s theory of relativity).
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References
The last page of the paper gives the full bibliographic information for all the sources cited. This
page is labeled References and includes a double-spaced, alphabetical list of all the sources used
in the paper. Each source is listed by either the author’s last name, if there is an author or by title
if there is no author.
The references page provides full information on your documents that can be used to retrieve
them. The in-text references within the paper provide enough detail so that an interested reader
can find the same resource on your References page.
It is important that every quote or idea used within your paper should have an in-text citation
with a corresponding entry on the References page.
TIP: If you create your references page as you find sources, you will always know the correct
information for your in-text citations.
A sample References page is below:
PAY FOR COLLEGE ATHLETES
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References
Jones, S. (2010). An analysis of marketing practices using social networking. The
1.

Journal of Management, 13(56), 567-580. Retrieved from http://jom.sagepub.com/
1.

Smith, R. J., & Garcia, Y. (2007). The principles of statistical sampling. Boston, MA: Sage
Publishing.

Basic Guidelines for Formatting the References Page
1. Center the title, References, one inch from the top.
2. Begin each entry flush with the left margin. If the entry runs more than one line, indent
additional lines approximately ½ inch (5-7 spaces) using a hanging indent. (In MS Word,
go to Paragraph>Special>Hanging to set an automatic hanging indent)
3. Adhere to the following:
 Double space between all lines on the references page.
 Do not place extra space between each item on the references page.
 Use italics for titles of books and periodicals, not underlining.
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4. List each entry alphabetically by the last name of the author, or, if no author is given, by
the first word of the title. For works with multiple authors, use the last name of the first
author listed in the publication.
5. Use the beginning initial of the first and middle names of an author (i.e. Smith, J. B.) with
one space between the initials. For a work with more than one author, use an ampersand
(&) before the final author’s name.
6. Carefully consider works with no publication date. Are they reliable, credible,
authoritative and free of bias? If so, use n.d. to signify no date (Smith, n.d.).
7. Capitalize the title of an article, a book, or a web page according to the following APA
convention: Capitalize only the first word of the title, the first word of a subtitle, and any
proper nouns or acronyms.
8. For publisher locations, use the full city name plus the two letter U.S. Postal Service
abbreviation for the state (caps); if outside the United States, include city and country.
The references page shows the overall sources used; list only those sources that are
documented within the body of the paper using an in-text citation.

Electronic Reference List Entries
For electronic resources, include the same information in the same order that you would for a
print copy. Retrieval information should usually include the URL for the web site. Retrieval
dates are unnecessary unless the information may change over time. If the DOI number (see
below for an explanation) is not shown for a database article, include the URL for the home page
of the publication in which the article originally appeared (e.g. “Retrieved from
jom.sagepub.com”). If the URL for the publication does not appear in the database article, you
will need to conduct a search for it on the Internet. If the article retrieved is available in PDF
format, it is the same as copying a print journal and should be treated as such.
Recent periodicals (journals, magazines, & newspapers) and even books may be assigned a DOI
(Digital Object Identifier) that identifies and links to the source as well as replacing the URL as a
reference. The DOI is a long string of numbers beginning with a 10. It looks like the following:
doi: 10.1037/0278-6133.24.2.225. The DOI is usually found on the first or last page of the
electronic article near the copyright notice. The Publication Manual of the American
Psychological Association recommends using a DOI when available for both electronic and print
sources. A Document Number is not a DOI.
Note: A DOI is not a direct link to the article but will lead you to a URL where you could gain
access to the article. To use the DOI to reach the URL for the article, you must use a DOI
resolver such as http://dx.doi.org/ or http://www.crossref.org. The URL for the article will take
you to the publisher’s website. Unfortunately, this will not get you to the full text of the article
because the Library does not purchase access to titles directly from publishers. The Library
subscribes to journals through database packages, so you will need to search our databases for
the article. The best way to see if the libraries have access to a title is to go to the Library
database page and check “Journal/Magazine Name Search” at the top of the page for the title.
16

Reference List Examples

Books.


Book

Boorstin, D. J. (1992). The creators: A history of heroes of the imagination. New York, NY: Vintage
Press.



A work by an organization or group (also known as a corporate author)

American Psychological Association. (2001). Publication manual of the America Psychological
Association. Washington, D.C.: American Psychological Association.


An edited book:

Barkley, L., Axelrod, R. B., & Cooper, C. R. (Eds.). (2001). Sticks and stones and other student essays.
Boston, MA: Bedford/St. Martin’s.



An article from a collection (anthology) or a chapter from a book:

Ngo, L. K. (2001). Cannibalism: It still exists. In L. Barkley, R. B. Axelrod, & C. R. Cooper (Eds.), Sticks
and stones and other student essays (pp. 70-74). Boston, MA: Bedford/St. Martin’s.



e-Book

Abbot, E. A. (1884). Flatland: A romance of many dimensions. Retrieved from
http://www.gutenberg.org/files/201/201-h/201-h.htm
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Magazine / journal articles.


An article in a reference book, online version with no author:

Aruba. (2014). The World Factbook. Retrieved from
https://www.cia.gov/library/publications/the-world-factbook/geos/aa.html



An article in a printed journal:

Fine, M. A., & Kurdek, L. A. (1993). Reflections on determining authorship credit and authorship
order on faculty-student collaborations. American Psychologist, 48(7), 1141-1147.


An article in an online journal without a DOI:

Anderson, A. (2006). Advice for first time buyers. Kiplinger’s Personal Finance Magazine,
60(5). Retrieved from http://kiplinger.com/magazine/contents.html


An article in an online journal with DOI:

Swann, W. B., Jr., Sellers, J. G., & McClarty, K. L. (2006). Tempting today, troubling tomorrow:
The roots of the precarious couple effect. Personality and Social Psychology Bulletin,
32(1), 93-103. doi: 10.1177/-146167205279584


An article from a website:

Nine of 30 teams reportedly in violation of MLB debt service rules. (2011, June 2). Los Angeles
Times. Retrieved from http://articles.latimes.com/2011/jun/02/sports/la-sp-0603baseball-debt-20110603


An article from a searchable database: If the DOI is not shown, cite the URL of the
homepage of the publication in which the article originally appeared. If this URL does not appear
in the database, search for it on the Internet. No retrieval date is necessary for content that is not
likely to be changed or updated. If a DOI is given, cite it as you would for an online journal
(example above). If the article retrieved is available in PDF format, it is the same as copying a
print journal and should be treated as such.
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Facebook expands ‘social reporting’ security tools. (2011, April 19.) PC Magazine Online.
Retrieved from www.pcmag.com


An article from a newspaper:

Samuelson, R. J. (2003, September 22). The creaky job machine. The Detroit News, p. A44.


An article from an online newspaper:

Adams, M., & Riruis, L. (2007, May 15). Are steroids a problem on the sandlot? St. Paul Pioneer
Press. Retrieved from http://www.pioneerplanet.com

Other electronic sources.


Website: Each page of a website should be cited separately, as they are separate pieces. Begin
the citation with title of the part of the website used, not the corporation or organization.

About CCHIIM. (n.d.). Retrieved from http://www.ahima.org/certification/aboutcchiim.aspx


Podcast:

Palca, J. (Speaker). (2010, December 8). We have liftoff: SpaceX launches test spacecraft
[Audiopodcast]. Retrieved from http://www.npr.org


Personal Communication: use for interviews; cited in text only, you do not need to include on
the References page. You may include the speaker’s name within the text or as part of the
parenthetical citation.

P. T. Bancroft (personal communication, July 6, 2010)
(P. T. Bancroft, personal communication, July 6, 2010)

Citing In-Text Parenthetical References
When In-Text Parenthetical References Are Needed
 Copying three or more exact words from a published source of another person
19






Paraphrasing (putting in your own words) or summarizing the ideas of the author of a
published source
Using facts, opinions, ideas, thoughts, feelings, and statistics created by others
Using information from graphs, charts, pictures, tables, or other visuals from a source
Using the creation of an idea or theory of another person

Brief parenthetical references in the body of a paper are tied to the References page. The
information needed in the parenthetical reference is an author’s last name, followed by a comma,
and the year of publication, or an abbreviated title of the article if there is no author. Include the
specific place for direct quotations. Use abbreviations for the words page (p.), pages (pp.),
chapter (chap.), section (sec.), and paragraph (para.). Use paragraph (para.) if there are no
page numbers, such as for a website.
Examples:
Collins (2001) asserted that “great vision without great people is irrelevant” (p.
42).
Good leaders tackle a conflict and use it, turning it into a positive catalyst for
helpful changes (Burns, 1978, p. 39).
The NCAA Division II considers reviewing academic standards although “almost
any substantial change in this area will be a hard sell” (“DII Begins,” 2012, para.
9).
You will note there are several ways to incorporate the citation:
 All information is included in parentheses at the end of the sentence
 Author’s name(s) is incorporated into the sentence
 Author’s name and year are incorporated into the sentence
Examples:
The new art of photography would be accessible to “millions of people”
(Boorstin, 1992, p. 3).
Boorstin (1992) pointed out that photography would be accessible to “millions of
people” (para. 3).
In 1992, Boorstin pointed out that photography would be accessible to “millions
of people” (para. 3).
In general, students should avoid including publication titles within the text of the paper; that is
the purpose of the References page.
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In-Text Citation Examples
A work by a single author: (Boorstin, 1992, p. 2)
A work by two authors: (Cuppy & Steig, 1950, pp. 67-70)
A work by 3-5 authors:
First citation: (Smit, Hopper, & Jones, 1998, p. 3)
Subsequent citations: (Smit et al., 1998, pp. 13-27)
A work by six or more authors: (Heinman et al., 2000, p. 10)
A work by an organization or group:
First citation: (American Psychology Association [APA], 2003, p. 3)
Subsequent citations: (APA, 2003, p. 13)
A work with no listed author:
Cite the first key words of the title:
Article:
(“Disney Retreats,” 1994, p. 49)
or
When examining “Disney Retreats” from the Domestic Vacations magazine (1994, p. 49) …
Book:
(College Bound Seniors, 2008, p. 212)
or
… in the book College Bound Seniors (2008, p. 212) …
NOTE: Use quotes when something is part of something else (for example, a journal article title,
which is only one article in a journal); use italics for something that stands alone and is not part of
something else (for example, a book title or the title of a report that is published by itself).
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